У меня версия Python 3.7.8 (64-разрядная) и версия pip-20.3.3. Я пытаюсь установить тензорный поток 2.1.3, но он выдает эту ошибку .: ОШИБКА: не удалось найти версию, которая удовлетворяет ...

-1
Bushra Akram 30 Дек 2020 в 20:08

1 ответ

Лучший ответ

Глядя на историю выпусков Tenserflow, действительно не существует версии 2.1.3. 2.1.2 - это последняя доступная версия 2.1.x, или вы могли бы до более новой дополнительной версии, такой как 2.2.0 или последней версии 2.4.0.

1
Mureinik 30 Дек 2020 в 17:12